Баги в голосе


У меня тут баг какой-то странный, ответы не открываются. У всех на страницах открываются, а на собственной - пустой лист. А если обновить страницу конкретно с ответами - вообще появляется растерянныйы Робот 404. Как-то можно это починить, может кто сталкивался?

И вообще.. тут есть какое-то подобие саппорта? Чат?



Comments 8


У меня тоже самое. Никому не писал, надеюсь само поправится.

05.02.2017 12:27
0

о, хорошо, что я не один ))

05.02.2017 12:31
0

Саппорта в его нормальном виде я здесь не нашел. Можно попробовать написать в подходящую по смыслу тему, глядишь кто и откликнется. А чат найдете в правом нижнем углу нажав на самолетик.

05.02.2017 12:36
0

ну где чат я уже знаю. ладно, думаю поправят вскоре.

05.02.2017 12:40
0

это касается только новорегов если я правильно понял.

05.02.2017 12:34
0

Я как бы месяца два уже тут, просто не активничал.

05.02.2017 12:38
0

я тут уже недели три вроде как)

05.02.2017 12:40
0

не об этом речь. ответы не отображаются у людей которые тут относительно недавно. у @serejandmyself допустим все видно. у меня должно быть тоже.

05.02.2017 12:53
0

да, так и есть.

05.02.2017 12:56
0

Действительно проблема существует. Это проблема на стороне веб клиента и записью данных. На самом деле посты не куда не пропали. Их видно на golosd, а так же по прямым ссылкам.

Приносим извинения за временные неудобства, надеемся скоро исправить.

05.02.2017 12:50
0

Спасибо) Вы, я так понимаю из команды разрабов? Приятно познакомиться))

05.02.2017 12:57
0